骑奥巴马上学 器粉跑堂
2017-05-19 14:32:16 

在新版的QQ浏览器里用脚本加载的iframe不正常,高度一直为0,旧版比如7.1版本是正常,用其他浏览器也正常

 本帖最后由 骑奥巴马上学 于 2017-05-19 14:38:48 编辑在新版的QQ浏览器里用脚本加载的iframe不正常,高度一直为0,旧版比如7.1版本是正常,用其他浏览器也正常
应用名称以及版本 安卓手机QQ浏览器,版本7.5
复现问题的机型和ROM版本 安卓手机
问题简述 在新版的QQ浏览器里用脚本加载的iframe不正常,高度一直为0,旧版比如7.1版本是正常,用其他浏览器也正常
复现问题的操作步骤
1:QQ浏览器打开问题链接,滑动到页面的底部有一个文本编辑器,编辑器是用iframe加载的
2:在新版的QQ浏览器中frame高度为0,具体看截图
问题页面url https://www.iznb.cn/question/45316/answer/38847
联系方式 QQ: 434770438
问题是否必现
系统内核现象 不存在
微信是否存在 不存在
BUG截图
QQ截图20170519105535.png QQ截图20170519105625.png QQ截图20170519105908.png
LOG日志
1 条回复
骑奥巴马上学 器粉跑堂
2017-05-22 10:03:04 沙发
该楼层已被删除
回复

您需要 登录 后才可以回帖